Your Cart

Reply To: Galleria IO migration from 1.2.9 to 1.4.2 issue

These forums are now closed to new replies / tickets.

Please open a support ticket from our new Support page.

Front Page Forums Problems Galleria IO migration from 1.2.9 to 1.4.2 issue Reply To: Galleria IO migration from 1.2.9 to 1.4.2 issue

gravatar
Christian Wenke
March 10, 2015 at 3:14 pm

galleria doesnt work with jquery 1.4


Galleria.io uses cookies to store information. You can read more about that in our Privacy Policy. I understand